Грошова допомога постраждалим у війні!
Магазин спортивного харчування Strong Life
Дерево благодарностей18Благодарности
+ Ответить в теме
Страница 1 из 9 1 2 3 ... ПоследняяПоследняя
Показано с 1 по 10 из 88.
  1. #1
    Offline
    part of me

    ICQ version 5.1 is no longer supported


    Именно такой надписью порадовали некоторые программы для общения через сеть ICQ своих пользователей. Проблема эта решается очень просто, во-первых, желательно скачать последнюю версию QiP Infium, во-вторых, в настройках протокола ICQ, указать Client ID (идентификатор): QiP 2005. И переподключиться к квипу.
    Скачать Qip Infium 9020: ссылка - зеркало.

  2. #2
    Offline
    Пророк
    пасиба, а то вот сел после обеда за комп а тут - опаньки

    не пойму что за фигня: установил этот квип новый, пробую подключаться - ни одного человека в списке контактов
  3. #3
    Offline
    модератор

    Re: ICQ version 5.1 is no longer supported


    А jimm как работал так и работает:)
  4. #4
    23q
    Offline
    23-й участник

    Re: ICQ version 5.1 is no longer supported


    администрация говорит что "критические дополнения и заплатки" будут вводиться в QIP 2005... Как по-мне так он привычнее, легче и удобнее QiP Infium,так что буду ждать...
  5. #5
    Offline
    part of me

    Re: ICQ version 5.1 is no longer supported


    QiP Infium підтримує Jabber та Google Talk, до того я вже звик до мета-контактів (можливість об'єднувати різні контакти одного користувача в один). Чекаю тільки на додавання протоколів Yahoo та MSN.
  6. #6
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от fragov Посмотреть сообщение
    QiP Infium підтримує Jabber та Google Talk, до того я вже звик до мета-контактів (можливість об'єднувати різні контакти одного користувача в один). Чекаю тільки на додавання протоколів Yahoo та MSN.
    А скайп до такого додасться?
  7. #7
    Offline
    Постійний відвідувач

    Re: ICQ version 5.1 is no longer supported


    Тоже сегодня встретился с такой проблемой но квип 2005 лучше всех :)
  8. #8
    Offline
    part of me

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от kobieta Посмотреть сообщение
    А скайп до такого додасться?
    Наврядчи, я бачив тільки один клієнт (не беручи до уваги тих, що можна завантажити на сайті самого Skype) і той для мобільного. Поки що ніде інформації про можливу підтримку QiP'ом Skype я не бачив.
  9. #9
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    я не пойму как после переустановки старого квипа на новый у меня мог стать неправильным пароль? (именно это мне сейчас пишет)
    хоть у кого-то сейчас работает этот чертов Infium?
  10. #10
    Offline
    part of me

    Re: ICQ version 5.1 is no longer supported


    Ти певен, що ти вводиш саме той пароль? Можливо QiP запитує пароль на обліковий запис для QiP Jabber'а.
+ Ответить в теме
Страница 1 из 9 1 2 3 ... ПоследняяПоследняя

Теги для этой темы