Грошова допомога постраждалим у війні!
Магазин спортивного харчування Strong Life
Дерево благодарностей18Благодарности
+ Ответить в теме
Страница 2 из 9
Показано с 11 по 20 из 88.
  1. #11
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от fragov Посмотреть сообщение
    Ти певен, що ти вводиш саме той пароль? Можливо QiP запитує пароль на обліковий запис для QiP Jabber'а.
    ну сразу при запуске перед подключением выскакивает окошко куда номер свой нужно вписать и пароль?

  2. #12
    23q
    Offline
    23-й участник

    Re: ICQ version 5.1 is no longer supported


    ага, подглючивает и у меня, то подвисает на отправке данных на сервер,то на отправке пароля...
  3. #13
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    млять, подскажите лучше хороший аналог старого квипа? и откуда можно скачать? а то меня это заумное г*вно уже достало
  4. #14
    23q
    Offline
    23-й участник

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от Tail Посмотреть сообщение
    млять, подскажите лучше хороший аналог старого квипа? и откуда можно скачать? а то меня это заумное г*вно уже достало
    Если будешь скачивать то скачивай с офф сайтов, а то номер уведут с контактами,счас в инете архивов с троями и пинчами под наванием кип 8080 и т.д. дохера...

    http://download.qip.ru/qip8080.exe рабочий

    ps миранда как работала так и работает...
  5. #15
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Нашел в инете инфу что квип версии 7891 будет работать хорошо.
    Скачал, установил - но тоже писал что пароль неверный.
    Разбираться не стал, поставил гигантский инфинум.
    Он работает, но не люблю когда прога становиться такой раздутой.
  6. #16
    23q
    Offline
    23-й участник

    Re: ICQ version 5.1 is no longer supported


    Люди да скачайте вы qip 8080 с официального сайта по ссылке приведенной в посте 15 и нет проблем, киповцы уже все исправили)
  7. #17
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от RAMM Посмотреть сообщение
    Он работает, но не люблю когда прога становиться такой раздутой.
    на все 100% согласен. пускай бы прогу обновляли те, кому это нужно, а то всем поголовно приходится. да черт с ним, с обновлением, а то ж глючит зараза!

    Ответ Сообщение от 23q Посмотреть сообщение
    Люди да скачайте вы qip 8080 с официального сайта по ссылке приведенной в посте 15 и нет проблем, киповцы уже все исправили)
    пасиба работает

    отрывок из монолога одной из участниц форума про сегодняшние неполадки квипа:
    "
    щас таже история наверное

    *** (23:36:04 9/12/2008)
    суууукиииииии!!

    *** (23:36:20 9/12/2008)
    так и есть

    *** (23:37:31 9/12/2008)
    кароче их полстраны уже прокляло наверное

    *** (23:37:36 9/12/2008)
    так им и нада
    "
  8. #18
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от Tail Посмотреть сообщение
    я не пойму как после переустановки старого квипа на новый у меня мог стать неправильным пароль? (именно это мне сейчас пишет)
    хоть у кого-то сейчас работает этот чертов Infium?

    Infium работает без проблем,просто переустановил на новую версию и никаких проблем.Скорее всего ты с настройками не разобрался.
  9. #19
    23q
    Offline
    23-й участник

    Re: ICQ version 5.1 is no longer supported


    например у меня Infium установился, просит ввести номер и пасс к нему, ну я ввел,он проверил и присвоил мне мыло типа ххх@qip.ru, где ххх-ася, и пишет введите пароль к мылу,а внизу кнопка-если хотите изменить имя мыла нажмите здесь-я нажимаю, ввожу имя мыла-проверило-сказало свободно,ввожу пароль для мыла, нажимаю далее и типа идет проверка,строка состояния проверки идет,но далее не пускает,свернул,подождал мин 10, вырубил-попробывал еще-такая же фигня...
  10. #20
    Offline
    Пророк

    Re: ICQ version 5.1 is no longer supported


    Ответ Сообщение от Гость Посмотреть сообщение
    Infium работает без проблем,просто переустановил на новую версию и никаких проблем.Скорее всего ты с настройками не разобрался.
    дык если б же я один такой, а то вчера у многих знакомых Infium не фурыкал и ошибки с паролем у всех выдавал

    Ответ Сообщение от 23q Посмотреть сообщение
    например у меня Infium установился, просит ввести номер и пасс к нему, ну я ввел,он проверил и присвоил мне мыло типа ххх@qip.ru, где ххх-ася, и пишет введите пароль к мылу,а внизу кнопка-если хотите изменить имя мыла нажмите здесь-я нажимаю, ввожу имя мыла-проверило-сказало свободно,ввожу пароль для мыла, нажимаю далее и типа идет проверка,строка состояния проверки идет,но далее не пускает,свернул,подождал мин 10, вырубил-попробывал еще-такая же фигня...
    вот-вот, у меня та же беда. даже пару раз его переустанавливал, но никак
+ Ответить в теме
Страница 2 из 9

Теги для этой темы